Utæt toppakning?

Vis foregående emne Vis næste emne Go down

Utæt toppakning?

Indlæg by John on Søn 04 maj 2014, 12:44

Jeg har et spørgsmål som endnu ikke er besvaret, endnu!

Det startede for en uge siden, jeg skulle hente et par af tøserne, som havde været til galla og hvor jeg kørte dem ud i 70'eren, valgte jeg at hente dem i Hertzen. 

Jeg havde indtil denne tur, kun kørt et par småture i bilen, sidst få dage inden denne afhentning. 

På turen hjem gik alt uden problemer, de blev sat af og jeg vendte næsen hjemefter. I flere sving på hjemvejen, samme vej som jeg lige havde kørt, ser jeg et par striber på vejen og tænker, underligt, gad vide om det er fra min egen bil. det stod hurtigt klart at det ikke kunne være fra andre og jeg tjekker for vand efter hjemkomst.

Den manglede og jeg kunne se at det var fra overløbet, den tilsyneladende havde smidt vandet ud. Temperaturen havde ligget konstant på 180F hele vejen og jeg konkluderede at den ikke kunne have smidt det hele og der samtidig stadig var cirkulation på systemet.

Næste morgen kiggede jeg nærmere på bilen og fyldte vand på - startede op og begyndte at iagtage hvad der skete.

Jeg havde kun lige fyldt vand på, så cellerne lige var dækket og det stod fuldstændig stille, uden bobler eller lignende, lige indtil termostaten åbnede ved 180F. Da begyndte det at stige og endte meget hurtigt med at rende ovenud. Jeg havde ikke dæksel på på dette tidspunkt.

Jeg vil anslå, den smed små to liter vand og det virkede som om at der ikke var cirkulation på. Derfor afmonterede jeg termostaten, skyllede både køler og blok igennem og der var intet som tydede på at noget skulle kunne blokere for cirkulation, tvært om. Køleren er desuden så godt som ny.

Efter denne udskyldning, samlede jeg det hele, dog uden termostat og startede op igen. Der var fuldt flow på og vandet forblev i køleren, også i takt med at motoren blev varmere. Da temperaturen nærmede sig driftvarm, steg vandet en anelse, men ikke mere end forventet og jeg øgede omdr. til 2000. Det underlige var, at der ikke skete noget før jeg tog gassen af igen. Her steg det nærmest eksplosivt og væltede ud af køleren.

Så satte jeg kølerdækslet på, som åbner ved 16lbs eller ca. 1bars tryk og gjorde samme forsøg igen. Intet overløb før jeg tog gassen af og det sjatløb ud af overløbsslangen. 

Jeg skal lige indskyde, at uden termostat og fuldt flow, fremkom der enkelte små bobler, men om disse skyldtes en utæt toppakning eller det faktum at vandpumpen piskede med stort flow, det er jeg lidt i tvivl om. 


Enden på det hele blev, at jeg afmonterede toppene, for blot at konstatere, der var intet synligt eller mistænkeligt ved hverken blok, toppe eller toppakninger.

Så nu er der bare at samle igen og så håbe på at siveren har været så ny og så lille, at den ikke har efterladt synlige spor, men jeg tænker selvfølgelig også på om problemet i virkeligheden ligger et helt andet sted.


Nogle bud?

[img][/img]
[img][/img]
avatar
John

Antal indlæg : 468
Join date : 24/08/13
Geografisk sted : Sydsjælland

Vis brugerens profil

Tilbage til toppen Go down

Re: Utæt toppakning?

Indlæg by John on Man 05 maj 2014, 22:14

Ikke mere gætværk  Very Happy 

Efter montering af et sæt nye toppakninger, ser det ud til at problemet er løst. Vandet bliver hvor det skal og løber ikke længere ud af overløbet.

I tilgift, fandt jeg en mindre lækage i nederste studs på køleren, som er en tyndplade repro. Måske derfor man ikke kan tillade sig at flå for meget i kølerslanger som jo har det med at sidde fast hvis de har siddet gennem længere tid.

Jeg fik nasset lidt loddefedt hos den lokale maskinforretning og loddede efterfølgende studsen, så nu er den også tæt  Smile 

[img][/img]
[img][/img]
avatar
John

Antal indlæg : 468
Join date : 24/08/13
Geografisk sted : Sydsjælland

Vis brugerens profil

Tilbage til toppen Go down

Re: Utæt toppakning?

Indlæg by Stickshifter on Fre 09 maj 2014, 09:46

En har spekuleret en smule over hvad der får vandet til sådan stige pludseligt, dog uden lige finde logikken. Med mindre vi er ude i noget med at de flere omdrejninger giver øget varmeafgivelse i motorens indre der så rammes af at vandets cirkulation pludseligt bremses op når du slipper gassen. Således at en del af kølervandet inde i motoren når over kogepunktet, som jo ligger meget lavere uden prop og dermed tryk på systemet.
Mindes jeg at have set noget lignende for år tilbage på en bil der også blev varmet op uden kølerdæksel. Altså dette med at der ingenting sker og så stiger vandet pludseligt forholdsvis hurtigt.
avatar
Stickshifter
Admin

Antal indlæg : 940
Join date : 23/08/13
Age : 50
Geografisk sted : Vestjylland

Vis brugerens profil http://daekspark.danskforum.net

Tilbage til toppen Go down

Re: Utæt toppakning?

Indlæg by John on Fre 09 maj 2014, 16:24

Stickshifter skrev:En har spekuleret en smule over hvad der får vandet til sådan stige pludseligt, dog uden lige finde logikken. Med mindre vi er ude i noget med at de flere omdrejninger giver øget varmeafgivelse i motorens indre der så rammes af at vandets cirkulation pludseligt bremses op når du slipper gassen. Således at en del af kølervandet inde i motoren når over kogepunktet, som jo ligger meget lavere uden prop og dermed tryk på systemet.
Mindes jeg at have set noget lignende for år tilbage på en bil der også blev varmet op uden kølerdæksel. Altså dette med at der ingenting sker og så stiger vandet pludseligt forholdsvis hurtigt.

Det er klart, vandet stiger i takt med det bliver varmt og derved fylder mere, men hvorfor det stiger så markant som det gjorde i mit tilfælde, lige så snart termostaten åbnede, det aner jeg simpelthen ikke. Jeg har ikke oplevet dette fænomen før.

Faktisk har jeg aldrig brugt at lægge låg på, når jeg af en eller anden årsag, har fyldt et tomt kølevandsystem op fra bunden af.

Jeg har altid stået og holdt øje med hvornår termostaten åbnede og om den i det hele taget åbnede inden temperaturen blev for høj, for at sikre mig at der ikke var luft i systemet og samtidig sikret at der var cirkulation på.

Jeg kan heller ikke vide mig sikker på at det ren faktisk var en utæt toppakning som var den direkte årsag til mit pludselige overtryk. Dels var der intet at bemærke på hverken toppe, blok eller pakning. Jeg må blot konstatere at det hele ligner sig selv igen efter pakningskiftet. 

Det mest pudsige er at vandet nu flower med meget mindre tryk og for det ikke skal være løgn, løber fra højre mod venstre set forfra.

Inden pakningsskiftet, flowede det voldsomt fra venstre mod højre, altså efter termostaten åbnede. Inden åbning af termostat var der fuldstændig ro i køleren, ingen tryk, bobler eller andet som indikerede at noget var galt.

PS: Både ind- og udgang sidder i venstre side af køleren set forfra.
avatar
John

Antal indlæg : 468
Join date : 24/08/13
Geografisk sted : Sydsjælland

Vis brugerens profil

Tilbage til toppen Go down

Re: Utæt toppakning?

Indlæg by Sponsored content


Sponsored content


Tilbage til toppen Go down

Vis foregående emne Vis næste emne Tilbage til toppen


 
Permissions in this forum:
Du kan ikke besvare indlæg i dette forum